jinsiders.de – Blogstoff von Yannick » Joomla! » Webmaster Ecke » Auf 1und1 PHP 5.4 aktivieren um Joomla 3 zu installieren | Mein Notizblock