jinsiders.de – Blogstoff von Yannick » Joomla! » Der JCE für Joomla! 1.5 wird stable!