jinsiders.de – Blogstoff von Yannick » Joomla! » Sicherheitslücke oder Feature? Fehler in Joomla 1.5.10?